KoolShare

 找回密码
 立即注册
搜索
楼主: lsyy1209

[问题反馈] ax88u无线2.4g不能连接提示密码错误

[复制链接]

44

主题

608

帖子

267

积分

中级魔法师

Rank: 3Rank: 3

精华
0
门户文章
0
魔力币
131
魔法值
0
注册时间
2020-1-8
发表于 2020-6-10 09:56:10 来自手机 | 显示全部楼层
x88 u中,只用5G線。

0

主题

13

帖子

32

积分

魔法学徒

Rank: 1

精华
0
门户文章
0
魔力币
31
魔法值
0
注册时间
2019-8-19
发表于 2020-6-10 09:59:39 | 显示全部楼层
刷新固件,设置了家长控制功能,我遇到同样的情况,忘记密码,重连wifi即可

0

主题

15

帖子

38

积分

魔法学徒

Rank: 1

精华
0
门户文章
0
魔力币
36
魔法值
0
注册时间
2020-6-2
发表于 2020-6-10 10:48:49 来自手机 | 显示全部楼层
我连接5G信号提示密码错误,后来在设置里固定了一个频道就好了,你的2.4估计也是这个问题。

0

主题

2

帖子

22

积分

魔法学徒

Rank: 1

精华
0
门户文章
0
魔力币
22
魔法值
0
注册时间
2020-3-23
发表于 2020-6-10 11:35:01 | 显示全部楼层
我的跟你一样,5G信号正常,2.4G信号无法连接网络。家中智能设备全部掉线,三星S10+手机连接2.4G网络时提示无法连接网络,苹果X连接时提示密码不对。重启路由器后信号恢复正常,但间隔一晚又全部掉线,手机和电脑均无法连接2.4G网络。已更新最新固件,2.4G里的设置什么公平性连接啥的都试过了完全没用。之前故障大约一周出现一次,现在故障时间间隔越来越短,基本一天就出现一次。现在我返厂申请维修或者更换了

3

主题

76

帖子

48

积分

魔法学徒

Rank: 1

精华
0
门户文章
0
魔力币
36
魔法值
0
注册时间
2020-5-22
 楼主| 发表于 2020-6-10 13:05:26 | 显示全部楼层
zm543 发表于 2020-6-10 09:30
感觉是这款机子的通病,我都申请换新机了,可是还是有这个问题。现在就是2.4G的连接过断时间就有断流现象, ...

你的遇到过2.4g密码错误吗

3

主题

76

帖子

48

积分

魔法学徒

Rank: 1

精华
0
门户文章
0
魔力币
36
魔法值
0
注册时间
2020-5-22
 楼主| 发表于 2020-6-10 13:06:46 | 显示全部楼层
pipedylan 发表于 2020-6-10 09:53
ax88u 用了大概一个月了,没出现过什么问题。原厂最新固件,未曾断线,连线也都很好。5G连线普普,两道墙后 ...

你的是不是一直用5g网络啊,只有2.4g出现密码错误

3

主题

76

帖子

48

积分

魔法学徒

Rank: 1

精华
0
门户文章
0
魔力币
36
魔法值
0
注册时间
2020-5-22
 楼主| 发表于 2020-6-10 13:08:33 | 显示全部楼层
wondow 发表于 2020-6-10 10:48
我连接5G信号提示密码错误,后来在设置里固定了一个频道就好了,你的2.4估计也是这个问题。 ...

固定信道只能管几天,几天后又出现密码错误

0

主题

13

帖子

416

积分

中级魔法师

Rank: 3Rank: 3

精华
0
门户文章
0
魔力币
413
魔法值
0
注册时间
2017-5-17
发表于 2020-6-10 13:50:46 | 显示全部楼层
lsyy1209 发表于 2020-6-10 13:06
你的是不是一直用5g网络啊,只有2.4g出现密码错误

其他家人用2.4G,还有一堆智能设备都是用2.4G,没有问题的。

3

主题

76

帖子

48

积分

魔法学徒

Rank: 1

精华
0
门户文章
0
魔力币
36
魔法值
0
注册时间
2020-5-22
 楼主| 发表于 2020-6-11 09:58:53 来自手机 | 显示全部楼层
pipedylan 发表于 2020-6-10 13:50
其他家人用2.4G,还有一堆智能设备都是用2.4G,没有问题的。

朋友你好,能告诉我你的2.4g信道设置的是自动吗?还是固定的,如果固定是多少信道,感谢能回复

0

主题

15

帖子

38

积分

魔法学徒

Rank: 1

精华
0
门户文章
0
魔力币
36
魔法值
0
注册时间
2020-6-2
发表于 2020-6-11 21:47:07 | 显示全部楼层
lsyy1209 发表于 2020-6-10 13:08
固定信道只能管几天,几天后又出现密码错误

我固定信道用了三天,目前没有问题,还在观察中。

3

主题

76

帖子

48

积分

魔法学徒

Rank: 1

精华
0
门户文章
0
魔力币
36
魔法值
0
注册时间
2020-5-22
 楼主| 发表于 2020-6-14 14:39:11 来自手机 | 显示全部楼层
wondow 发表于 2020-6-11 21:47
我固定信道用了三天,目前没有问题,还在观察中。

我之前固定信道几天出现密码,现在我换成自动信道几天了还没出现密码呢

3

主题

76

帖子

48

积分

魔法学徒

Rank: 1

精华
0
门户文章
0
魔力币
36
魔法值
0
注册时间
2020-5-22
 楼主| 发表于 2020-6-14 14:42:17 来自手机 | 显示全部楼层
zm543 发表于 2020-6-10 09:30
感觉是这款机子的通病,我都申请换新机了,可是还是有这个问题。现在就是2.4G的连接过断时间就有断流现象, ...

你的也是显示密码错误吗

3

主题

76

帖子

48

积分

魔法学徒

Rank: 1

精华
0
门户文章
0
魔力币
36
魔法值
0
注册时间
2020-5-22
 楼主| 发表于 2020-6-14 14:44:44 来自手机 | 显示全部楼层
terryyang0310 发表于 2020-6-10 11:35
我的跟你一样,5G信号正常,2.4G信号无法连接网络。家中智能设备全部掉线,三星S10+手机连接2.4G网络时提示 ...

朋友咱俩问题一样一样的,你的换货好了嘛。麻烦回复下谢谢

1

主题

11

帖子

18

积分

魔法学徒

Rank: 1

精华
0
门户文章
0
魔力币
16
魔法值
0
注册时间
2020-2-11
发表于 2020-6-14 16:14:24 | 显示全部楼层
家里2.4G智能设备冲突了吧,频道带宽改成20MHZ,关闭无线传输公平性。

3

主题

76

帖子

48

积分

魔法学徒

Rank: 1

精华
0
门户文章
0
魔力币
36
魔法值
0
注册时间
2020-5-22
 楼主| 发表于 2020-6-15 07:41:51 来自手机 | 显示全部楼层
jerry9 发表于 2020-6-14 16:14
家里2.4G智能设备冲突了吧,频道带宽改成20MHZ,关闭无线传输公平性。

2.4g没连接几个设备呀,无线传输公平性默认关掉的。不知道是硬件问题还是信道问题

3

主题

76

帖子

48

积分

魔法学徒

Rank: 1

精华
0
门户文章
0
魔力币
36
魔法值
0
注册时间
2020-5-22
 楼主| 发表于 2020-6-18 08:32:56 来自手机 | 显示全部楼层
大家都信道都是固定还是自动啊

1

主题

132

帖子

537

积分

高级魔法师

Rank: 4

精华
0
门户文章
0
魔力币
503
魔法值
0
注册时间
2015-2-13

DDOS纪念勋章

发表于 2020-6-18 19:46:50 | 显示全部楼层
上次我5300遇到同样问题,把WPA 群组无线密码转动间隔设成0就正常了。申请了售后,说是硬件问题给换新了。

3

主题

76

帖子

48

积分

魔法学徒

Rank: 1

精华
0
门户文章
0
魔力币
36
魔法值
0
注册时间
2020-5-22
 楼主| 发表于 2020-6-21 00:16:54 来自手机 | 显示全部楼层
walker2 发表于 2020-6-18 19:46
上次我5300遇到同样问题,把WPA 群组无线密码转动间隔设成0就正常了。申请了售后,说是硬件问题给换新了。 ...

你这说的我有点担心了,就怕是硬件问题,我这需要换新吗?看到回复谢谢

3

主题

76

帖子

48

积分

魔法学徒

Rank: 1

精华
0
门户文章
0
魔力币
36
魔法值
0
注册时间
2020-5-22
 楼主| 发表于 2020-6-24 23:41:07 来自手机 | 显示全部楼层
terryyang0310 发表于 2020-6-10 11:35
我的跟你一样,5G信号正常,2.4G信号无法连接网络。家中智能设备全部掉线,三星S10+手机连接2.4G网络时提示 ...

朋友咱俩一样一样问题,你的更换了吗?还出现吗

3

主题

76

帖子

48

积分

魔法学徒

Rank: 1

精华
0
门户文章
0
魔力币
36
魔法值
0
注册时间
2020-5-22
 楼主| 发表于 5 天前 来自手机 | 显示全部楼层
我的路由器ax88u也多次出现2.4g网络突然断开所有设备不能连接,用苹果手机手动连接提示密码错误,重启路由又恢复正常了,这到底是硬件问题还是其他问题,希望知道的朋友指点下谢谢了!

联系我们|手机版|KoolShare ( 沪ICP备13045430号962110 沪公网备31010402005377

GMT+8, 2020-7-5 15:37 , Processed in 0.090439 second(s), 7 queries , Gzip On, Redis On.

Powered by Discuz! X3.2

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表